This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Its that time of year again, when we are getting ready for Christmas, family and Santa. Sadly not everyone will be looking forward with anticipation, instead simple hoping for food, warmth or a small present. Thankfully there are goups like 'Little Blue Heroes' and 'Barnados' out there. Both help the youngest and most vulnerable in society and this Christmas we ask that you join us in making a donation at https://www.littleblueheroes.org/donate/ or https://www.barnardos.ie/christmas


Font Colours.
#1
I'm trying to post a new thread but the text in the post comes up as blue. (It's copied from the notes on my phone, which is black). When I actually "post thread" the text comes up as black but has "color blue 546372" before and after every paragraph.

Any ideas?
It's not the HSE's opinion, it's not managements opinion, it's mine. All mine.
Reply
#2
Just did a quick test and tried to post a thread where I didn't copy and paste and it worked fine. I also tried emailing the text to myself and copying from there but the same thing happened……its blue etc.
It's not the HSE's opinion, it's not managements opinion, it's mine. All mine.
Reply
#3
Could be something to do with your default settings on your browser mate
Reply
#4
Or your pissed
Proudly Confounding everyone since 2006. [Image: eck13.gif]
Reply